「AI-NETリアル5.0」推奨利用のご案内

2019年1月13日(日)、AI-NETリアル4.0はバージョンアップを実施いたします。
それに伴い、AI-NETリアル4.0を継続してご利用の場合、再インストールが必要となりますので、AI-NETリアル5.0のご利用を推奨します。
尚、AI-NETリアル4.0の継続利用をご希望される会員様は、AI-NETリアル4.0起動画面で再インストールを行ってください。

本件に関するお問い合わせについて
担当:AI-TRADER(アイ・トレーダー)
TEL: 0285-45-1561  受付時間:月〜土曜日 9:00〜18:00

アライAAからのお知らせ